Adobe Reader <= 11.0.1/10.1.5/9.5.3の複数の脆弱性(APSA13-02)

high Nessus プラグイン ID 64645

概要

リモート Windows ホストの Adobe Acrobat のバージョンは、複数の問題の影響を受けます。

説明

リモートホストにインストールされている Adobe Reader のバージョンは、11.0.1 / 10.1.5 / 9.5.3、または 11.0.1 か、それ以前です。また、回避策修正が欠如しています。このため、詳細不明のリモートコード実行の脆弱性 2 件の影響を受けます。

ソリューション

Adobe Reader 11.0.1 にアップグレードし、アドバイザリで言及されている回避策を適用してください。

関連情報

http://www.adobe.com/support/security/advisories/apsa13-02.html

プラグインの詳細

深刻度: High

ID: 64645

ファイル名: adobe_reader_apsa13-02.nasl

バージョン: 1.7

タイプ: local

エージェント: windows

ファミリー: Windows

公開日: 2013/2/15

更新日: 2018/6/27

サポートされているセンサー: Nessus Agent

リスク情報

VPR

リスクファクター: Critical

スコア: 9.7

CVSS v2

リスクファクター: High

Base Score: 9.3

Temporal Score: 8.1

ベクトル: CVSS2#AV:N/AC:M/Au:N/C:C/I:C/A:C

現状ベクトル: CVSS2#E:H/RL:OF/RC:C

脆弱性情報

CPE: cpe:2.3:a:adobe:acrobat_reader:*:*:*:*:*:*:*:*

必要な KB アイテム: SMB/Registry/Enumerated, SMB/Acroread/Version

エクスプロイトが利用可能: true

エクスプロイトの容易さ: Exploits are available

パッチ公開日: 2013/2/13

脆弱性公開日: 2013/2/12

参照情報

CVE: CVE-2013-0640, CVE-2013-0641

BID: 57931, 57947