プラグインの検索

ID名称製品ファミリー公開日更新日深刻度
98929Apache Solr 8.1.1 < 8.3.0 Remote Code ExecutionWeb Application ScanningComponent Vulnerability2020/1/272021/10/7
critical
131167Apache Solr 8.1.1/8.2.0のリモートでコードが実行される脆弱性NessusCGI abuses2019/11/212019/11/22
critical
132315Apache Solr 8.1.1、8.2.0のリモートでJMX RMIがシリアル化解除される脆弱性NessusCGI abuses2019/12/192022/8/22
critical