Nessus 用の Debian Local Security Checks ファミリー

ID名称深刻度
167092Debian DLA-3180-1 : python-scciclient - LTS security update
high
167055Debian DLA-3181-1:sudo - LTS セキュリティ更新
low
167053Debian DLA-3179-1: pixman - LTS のセキュリティ更新
high
167052Debian DSA-5272-1: xen - セキュリティ更新
high
167046Debian DSA-5271-1 : libxml2 - security update
high
167043Debian DLA-3178-1: ffmpeg - LTS セキュリティ更新
high
167042Debian DLA-3177-1: python-django - LTS セキュリティ更新
critical
167041Debian DSA-5270-1 : ntfs-3g - security update
high
166902Debian DSA-5269-1: pypy3 - セキュリティ更新
critical
166822Debian DLA-3173-1 : linux-5.10 - LTS security update
critical
166804Debian DSA-5268-1 : ffmpeg - security update
high
166803Debian DSA-5267-1: pysha3 - セキュリティ更新
critical
166779Debian DLA-3175-1: python3.7 - LTS のセキュリティ更新
critical
166750Debian DLA-3174-1: pysha3 - LTS のセキュリティ更新
critical
166735Debian DLA-3169-1: batik - LTS のセキュリティ更新
high
166734Debian DLA-3172-1: libxml2 - LTS セキュリティ更新
high
166733Debian DSA-5266-1: expat - セキュリティ更新
high
166732Debian DLA-3171-1: distro-info-data - LTS データベースの更新
high
166709Debian DLA-3170-1: thunderbird - LTS セキュリティ更新
high
166708Debian DLA-3167-1: ncurses - LTS セキュリティ更新
high
166707Debian DLA-3168-1: openvswitch - LTS セキュリティ更新
high
166706Debian DSA-5265-1 : tomcat9 - セキュリティ更新
high
166705DebianDSA-5264-1:batik - セキュリティ更新
high
166704Debian DSA-5263-1: chromium - セキュリティ更新
high
166698Debian DLA-3164-1: python-django - LTS セキュリティ更新
critical
166676Debian DLA-3166-1: ruby-sinatra - LTS のセキュリティ更新
high
166674Debian DSA-5262-1: thunderbird - セキュリティ更新
high
166671Debian DLA-3165-1:expat - LTS セキュリティ更新
high
166591Debian DSA-5261-1: chromium - セキュリティ更新
high
166589Debian DLA-3163-1 : wordpress - LTS security update
high
166572Debian DLA-3160-1: tomcat9 - LTS のセキュリティ更新
high
166566Debian DLA-3162-1: libdatetime-timezone-perl - LTS セキュリティ更新
high
166562Debian DLA-3161-1: tzdata - LTS セキュリティ更新
high
166502Debian DLA-3159-1: libbluray - LTS セキュリティ更新
high
166441Debian DLA-3158-1 : wkhtmltopdf - LTS security update
high
166429Debian DLA-3157-1: bluez - LTS セキュリティ更新
critical
166427Debian DSA-5260-1: lava - セキュリティ更新
high
166426Debian DLA-3152-1: glibc - LTS セキュリティ更新
critical
166330Debian DLA-3156-1:firefox-esr - LTS セキュリティ更新
critical
166289Debian DSA-5259-1:firefox-esr - セキュリティ更新
critical
166277Debian DSA-5258-1 : squid - security update
high
166234Debian DLA-3155-1: bcel - LTS セキュリティ更新
high
166233Debian DSA-5256-1: bcel - セキュリティ更新
high
166232DebianDSA-5257-1: linux - セキュリティ更新
high
166227Debian DLA-3154-1 : node-xmldom - LTS security update
critical
166182Debian DLA-3153-1: libksba - LTS セキュリティ更新
critical
166175Debian DSA-5255-1: libksba - セキュリティ更新
critical
166158Debian DSA-5254-1: python-django - セキュリティ更新
critical
166110Debian DSA-5253-1: chromium - セキュリティ更新
high
166094Debian DLA-3148-1: mediaWiki - LTS セキュリティ更新
medium