Ubuntu 14.04 LTS/16.04 LTS/16.10/17.04:freetypeの脆弱性(USN-3282-1)

critical Nessus プラグイン ID 100101
子プラグインは見つかりません