SUSE SLES12セキュリティ更新プログラム:カーネル(SUSE-SU-2017:1247-1)

critical Nessus プラグイン ID 100150

言語: