openSUSEセキュリティ更新プログラム:sudo(openSUSE-2017-744)

high Nessus プラグイン ID 101137

言語: