Nessus サーバーの検出

info Nessus プラグイン ID 10147
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Nessus デーモンがリモートポートでリッスンしています

説明

Nessus デーモンがリモートポートでリッスンしています

ソリューション

リモート Nessus のインストールが承認されていることを確認してください。承認されている場合、このポートへのアクセスを制限します。

関連情報

https://www.tenable.com/products/nessus/nessus-professional

プラグインの詳細

深刻度: Info

ID: 10147

ファイル名: nessus_detect.nasl

バージョン: 1.51

タイプ: remote

ファミリー: Service detection

公開日: 1999/10/12

更新日: 2021/9/6

依存関係: find_service2.nasl, pvs_proxy_detect.nasl, http_version.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:tenable:nessus

参照情報

IAVT: 0001-T-0673