Pulse Policy Secureの検出

info Nessus プラグイン ID 103054
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

ネットワークアクセス制御サーバーがリモートホストで実行されています。

説明

リモートホストはネットワークアクセス制御サーバーの一種であるPulse Policy Secureを実行しています。

関連情報

https://www.pulsesecure.net/policy-secure/overview/

プラグインの詳細

深刻度: Info

ID: 103054

ファイル名: pulse_policy_secure_detect.nbin

バージョン: 1.64

タイプ: remote

ファミリー: CGI abuses

公開日: 2017/9/8

更新日: 2021/10/19

依存関係: http_version.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:pulse_secure:pulse_policy_secure

必要な KB アイテム: http/login, http/password

参照情報

IAVT: 0001-T-0909