MySQL 5.7.x < 5.7.20 の複数の脆弱性 (RPM 確認) (2017年10月 CPU)

high Nessus プラグイン ID 103967