Ubuntu 14.04 LTS/16.04 LTS/17.04/17.10:mysql-5.5、mysql-5.7の脆弱性(USN-3459-1)

high Nessus プラグイン ID 104120