SUSE SLED12 / SLES12セキュリティ更新プログラム:libvirt(SUSE-SU-2018:0920-1)(Spectre)

high Nessus プラグイン ID 109012

言語:

子プラグインは見つかりません