Debian DSA-4187-1: linux - のセキュリティ更新(Spectre)

critical Nessus プラグイン ID 109517
扶養家族が見つかりません