OracleVM 3.4:xen(OVMSA-2018-0248)(Bunker Buster)(Foreshadow)(Meltdown)(POODLE)(Spectre)

critical Nessus プラグイン ID 111992
扶養家族が見つかりません