Debian DLA-1497-1: qemuのセキュリティ更新(Spectre)

critical Nessus プラグイン ID 117351
扶養家族が見つかりません