Ubuntu 18.04 LTS:linux、linux-aws、linux-gcp、linux-kvm、linux-oem、linux-raspi2の脆弱性(USN-3777-1)

high Nessus プラグイン ID 117872