Ubuntu 16.04 LTS:linux-hwe、linux-gcpの脆弱性(USN-3777-2)

high Nessus プラグイン ID 117873
扶養家族が見つかりません