Ubuntu 14.04 LTS:Linuxカーネル(Xenial HWE)の脆弱性(USN-3821-2)

high Nessus プラグイン ID 118972
扶養家族が見つかりません