Debian DLA-1647-1: apache2のセキュリティ更新

high Nessus プラグイン ID 121437
扶養家族が見つかりません