Ubuntu 16.04 LTS:linux-hwe、linux-aws-hwe、linux-gcpの脆弱性(USN-3871-4)

high Nessus プラグイン ID 121594
扶養家族が見つかりません