Ubuntu 14.04 LTS/16.04 LTS/18.04 LTS/18.10:LibTIFFの脆弱性(USN-3906-1)

high Nessus プラグイン ID 122811
変更ログが見つかりません

* Changelogs are generally available for changes made after Nov 1, 2022