Ubuntu 14.04 LTS:Linuxカーネル(Xenial HWE)の脆弱性(USN-3910-2)

medium Nessus プラグイン ID 122893
扶養家族が見つかりません