グランドストリームSIP検出

info Nessus プラグイン ID 123464
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモートホストによりVoIPデバイスが実行されています。

説明

リモートホストは、リスニングSIPサービスを基盤としたGrandstreamデバイスです。

関連情報

http://www.grandstream.com/

プラグインの詳細

深刻度: Info

ID: 123464

ファイル名: grandstream_sip_detect.nbin

バージョン: 1.23

タイプ: remote

ファミリー: Misc.

公開日: 2019/3/28

更新日: 2021/7/22

依存関係: sip_detection.nasl

資産インベントリ: true

ハードウェアインベントリ: true

OS の識別: true

脆弱性情報

CPE: x-cpe:/h:grandstream:-, x-cpe:/o:grandstream:-, cpe:/o:grandstream:gxv_device_firmware