openSUSEセキュリティ更新プログラム:java-1_8_0-openjdk(openSUSE-2019-1439)(Spectre)

high Nessus プラグイン ID 125451

言語: