Debian DLA-1836-1:thunderbirdセキュリティ更新プログラム

critical Nessus プラグイン ID 126247
子プラグインは見つかりません