Ubuntu 16.04 LTS/18.04 LTS/18.10/19.04:Thunderbirdの脆弱性(USN-4064-1)

critical Nessus プラグイン ID 126816
子プラグインは見つかりません