openSUSEセキュリティ更新プログラム:ruby-bundled-gems-rpmhelper/ruby2.5(openSUSE-2019-1771)

critical Nessus プラグイン ID 126904

言語: