Ubuntu 16.04 LTS/18.04 LTS:linux、linux-azure、linux-gcp、linux-gke-4.15、linux-hwe、linux-kvmの脆弱性(USN-4115-1)

critical Nessus プラグイン ID 128475
子プラグインは見つかりません