汎用SSHのコンプライアンスチェック

info Nessus プラグイン ID 129714
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

汎用SSHデバイスのコンプライアンスチェック

説明

提供されている認証情報を使用することで、このスクリプトは所定ポリシーに対するコンプライアンスチェックを実行します。

プラグインの詳細

深刻度: Info

ID: 129714

ファイル名: generic_ssh_compliance_check.nbin

バージョン: Revision: 1.53

タイプ: local

ファミリー: Policy Compliance

公開日: 2020/3/9

更新日: 2021/7/27

依存関係: ssh_get_info2.nasl

脆弱性情報