Debian DLA-1971-1 : libarchive セキュリティ更新

high Nessus プラグイン ID 130284
扶養家族が見つかりません