Ubuntu 16.04 LTS/18.04 LTS/19.04/19.10:Samba の脆弱性(USN-4217-1)

medium Nessus プラグイン ID 132013
子プラグインは見つかりません