Apple iOS < 13.3の複数の脆弱性

high Nessus プラグイン ID 132024
扶養家族が見つかりません