Debian DLA-2114-1 : linux-4.9セキュリティ更新プログラム

critical Nessus プラグイン ID 134240
扶養家族が見つかりません