SUSE SLED15 / SLES15セキュリティ更新プログラム:php7(SUSE-SU-2020:0622-1)

critical Nessus プラグイン ID 134365

言語: