Ubuntu 16.04 LTS:Linux カーネル脆弱性(USN-4364-1)

high Nessus プラグイン ID 136711
扶養家族が見つかりません