Palo Alto Networks PAN-OS 7.1.x < 8.x / 8.1.15 のOSコマンドインジェクションの脆弱性

high Nessus プラグイン ID 138220
子プラグインは見つかりません