Ubuntu 16.04 LTS/18.04 LTS/20.04 LTS:Sambaの更新(USN-4559-1)

critical Nessus プラグイン ID 141112
扶養家族が見つかりません