Fortinet FortiOS < 6.0.10 / 6.2.x < 6.2.4 / 6.4.x < 6.4.1の不適切な認証(FG-IR-19-283)

critical Nessus プラグイン ID 141122
扶養家族が見つかりません