Ubuntu 16.04LTS/18.04 LTS/20.04 LTS/20.10:OpenJDKの脆弱性 (USN-4607-1)

medium Nessus プラグイン ID 142001