Debian DLA-2463-1: sambaセキュリティ更新

critical Nessus プラグイン ID 143186
扶養家族が見つかりません