ミドルウェア構成検出(Linux / Unix)

info Nessus プラグイン ID 143443
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

このプラグインは、ミドルウェア検出プラグインを実行します。

説明

このプラグインは、Linux/Unixホストの構成情報を収集するミドルウェア検出プラグインを実行します。

このプラグインは出力を生成しないことに注意してください。

プラグインの詳細

深刻度: Info

ID: 143443

ファイル名: middleware_config_nix_installed.nbin

バージョン: 1.5

タイプ: local

エージェント: unix

ファミリー: Policy Compliance

公開日: 2020/12/2

更新日: 2021/7/12

依存関係: apache_http_server_nix_installed.nbin, apache_tomcat_nix_installed.nbin, ibm_http_server_nix_installed.nbin, ibm_websphere_application_server_nix_installed.nbin, oracle_weblogic_server_installed.nbin

脆弱性情報