Apache Unomi検出。

info Nessus プラグイン ID 144968
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Apache UnomiのWebインターフェイスがリモートホストで検出されました。

説明

Apache UnomiのWebインターフェイスがリモートホストで検出されました。

プラグインの詳細

深刻度: Info

ID: 144968

ファイル名: apache_unomi_detect.nbin

バージョン: 1.4

タイプ: remote

ファミリー: Web Servers

公開日: 2021/1/14

更新日: 2021/4/20

依存関係: http_version.nasl

脆弱性情報

CPE: cpe:/a:apache:unomi