IBM WebSphere eXtreme Scale(Linux)

info Nessus プラグイン ID 145032
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

IBM WebSphere eXtreme Scaleが、リモートのLinux/Unixホストにインストールされています。

説明

IBM WebSphere eXtreme Scaleが、リモートのLinux/Unixホストにインストールされています。

関連情報

http://www.nessus.org/u?41562c13

プラグインの詳細

深刻度: Info

ID: 145032

ファイル名: ibm_websphere_extreme_scale_nix_installed.nbin

バージョン: 1.27

タイプ: local

エージェント: unix

ファミリー: Web Servers

公開日: 2021/1/15

更新日: 2021/6/9

依存関係: ssh_get_info.nasl, command_builder_init.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:ibm:websphere_extreme_scale

必要な KB アイテム: Host/local_checks_enabled, Host/uname