Ubuntu 18.04 LTS:Linuxカーネルの脆弱性(USN-4710-1)

medium Nessus プラグイン ID 145518
扶養家族が見つかりません