HPE Edgeline Infrastructure Managerの検出

info Nessus プラグイン ID 146807
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

システム管理ソフトウェアはリモートホストで実行されています。

説明

HPE Edgeline Infrastructure Manager(EIM)がリモートホストで実行されています。EIMは、HPE Edgelineシステムの管理を集約するために使用されます。

関連情報

http://www.nessus.org/u?40c32324

プラグインの詳細

深刻度: Info

ID: 146807

ファイル名: hpe_eim_detect.nbin

バージョン: 1.5

タイプ: remote

ファミリー: Misc.

公開日: 2021/2/24

更新日: 2021/4/20

依存関係: http_version.nasl

脆弱性情報

CPE: cpe:/a:hp:edgeline_infrastructure_manager