Nessus Network Monitorがインストール済み(Linux認証情報チェック)

info Nessus プラグイン ID 147730
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

脆弱性スキャナーがリモートホストにインストールされています。

説明

Nessus Network Monitor(NNM)がリモートホストにインストールされています。

関連情報

https://www.tenable.com/products/nessus/nessus-network-monitor

プラグインの詳細

深刻度: Info

ID: 147730

ファイル名: nnm_installed_nix.nbin

バージョン: 1.6

タイプ: local

エージェント: unix

ファミリー: Misc.

公開日: 2021/3/12

更新日: 2021/5/12

依存関係: ssh_get_info.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:tenable:nnm

必要な KB アイテム: Host/local_checks_enabled, Host/uname