Apache Druidの検出

info Nessus プラグイン ID 148240
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Apache Druidのサービスがリモートホストにインストールされています。

説明

Apache Druidコンソールのユーザーインターフェイスがリモートホストで検出されました。

Apache Druidは、高性能リアルタイム分析データベースです。

プラグインの詳細

深刻度: Info

ID: 148240

ファイル名: apache_druid_detect.nbin

バージョン: 1.2

タイプ: remote

ファミリー: Web Servers

公開日: 2021/3/30

更新日: 2021/4/20

依存関係: http_version.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:apache:druid