Cisco Security Managerがインストール済み(Windows)

info Nessus プラグイン ID 148264
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Ciscoセキュリティ製品を管理および監視するために使用されるアプリケーションがリモートのWebサーバーで実行されています。

説明

ポリシー実施に役立つセキュリティ管理プラットフォームであるCisco Security ManagerがリモートのWindowsホストで実行されています。

関連情報

http://www.nessus.org/u?ca40e5dd

プラグインの詳細

深刻度: Info

ID: 148264

ファイル名: cisco_security_manager_win_detect.nbin

バージョン: 1.5

タイプ: local

エージェント: windows

ファミリー: Windows

公開日: 2021/4/1

更新日: 2021/6/9

依存関係: smb_hotfixes.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:cisco:security_manager

必要な KB アイテム: SMB/Registry/Enumerated