Ubuntu 18.04 LTS / 20.04 LTS:Linuxカーネル脆弱性(USN-4945-1)

high Nessus プラグイン ID 149416
扶養家族が見つかりません