Debian DSA-4951-1:bluez - セキュリティ更新

high Nessus プラグイン ID 152271
扶養家族が見つかりません