Adobe InDesign <= 16.3の複数の任意のコード実行の脆弱性(APSB21-73)(macOS)

high Nessus プラグイン ID 153438